Перейти к контенту
МОРСКОЙ АКВАРИУМ - форум Аква Лого

Содержание Эублефары это, пожалуй, самые распространённые в культуре ящерицы, а в настоящее время они ещё и невероятно популярны. Причина этого проста – они совершенно не сложны в содержании. Эти гекконы обладают приятной внешностью и покладистым характером: легко привязываются к людям и охотно идут на контакт.

Рекомендуемые сообщения

Добрый день. Недавно перешел с Мазилы на Хром, браузер более удобный, но есть одно но, если зайти в профиль любого пользователя и сделать поиск по сообщениям или темам пользователя, через вкладку "Опция профиля", то всегда выводит сообщение "Обнаружена ошибка:

Включено ограничение на повторное использование поиска. Необходимо подождать 20 секунд перед тем, как воспользоваться поиском снова. Это сделано для защиты сервера от атак на форум."

Это у меня в чем то проблемы?

Поделиться этим сообщением


Ссылка на сообщение

Я тоже порывался спросить "Это так задумано на движке форума или Хром глючит?"

Поделиться этим сообщением


Ссылка на сообщение

Давно на хроме и подобных проблем не наблюдаю... Странно. Даже не знаю что подсказать.

Поделиться этим сообщением


Ссылка на сообщение

Вот нажимаю на Sleepy......Опции профиля....Найти темы пользователя.....

Говорит "Ошибка...."

Нету наверное у Sleepy тем. :P

 

Подождём. Может кто знает в чём проблема.

Поделиться этим сообщением


Ссылка на сообщение

Может надо что нибудь в настройках браузера что нибудь подправить

Поделиться этим сообщением


Ссылка на сообщение

Вот нажимаю на Sleepy......Опции профиля....Найти темы пользователя.....

Говорит "Ошибка...."

Нету наверное у Sleepy тем. :P

Темы пользователя... Сообщения пользователя...

 

Хром: 12.0.711.0

post-321-1300912681_thumb.jpg

post-321-1300912689_thumb.jpg

Поделиться этим сообщением


Ссылка на сообщение

+1 что только не делал, в эксплорере все ок, в хроме ошибка :(

Поделиться этим сообщением


Ссылка на сообщение

Тема набирает обороты

Поделиться этим сообщением


Ссылка на сообщение

Хром: 12.0.711.0

Странно. Посмотрел, какая у меня версия: 10.0.648.151

Обновил с сайта Google.com

Говорит, что "вы используете самую последнюю версию 10.0.648.151"

 

А версия 12.0.711.0 - это какая-то Canary. Надо попробовать её наверное.

Поделиться этим сообщением


Ссылка на сообщение

А версия 12.0.711.0 - это какая-то Canary. Надо попробовать её наверное.

Аха. Проблем не наблюдаю. Вроде всё стабильно.

Поделиться этим сообщением


Ссылка на сообщение

Поставил Canary 12.0.711.0 .......до лампочки.

"Будем искать"

Поделиться этим сообщением


Ссылка на сообщение

Ради интереса поставил Хром.

 

Действительно не работает.

 

Браузер понравился.

Поделиться этим сообщением


Ссылка на сообщение

Ребят... Ну вот не могу повторить ошибку...

Попробовал уже на 4-х компах, в трех операционных системах и в разных версиях хрома...

Было бы интересно понять от чего это зависит...

Поделиться этим сообщением


Ссылка на сообщение

Ребят... Ну вот не могу повторить ошибку...

Попробовал уже на 4-х компах, в трех операционных системах и в разных версиях хрома...

Было бы интересно понять от чего это зависит...

 

У меня возникает такая же ошибка в Chrome в поиске по ключевым словам, но не всегда, соотношение ошибка/работающий поиск примерно 1/3. Когда возникает ошибка, она повторятся дважды, и всегда на 3-ий раз поиск открывается нормально.

Поделиться этим сообщением


Ссылка на сообщение

+1 Напрягает.

На айпаде и в Opera все работает...

 

Mac OS X 10.6.7

Safari 5.0.4 (6533.20.27)

 

post-22071-1302163177_thumb.jpg

Поделиться этим сообщением


Ссылка на сообщение

Да, в Safari та же проблема. Попробовал IE и со второго раза словил ошибку. Видимо не от браузера зависит.

_22.tiff

Изменено пользователем Иваныч (см. историю изменений)

Поделиться этим сообщением


Ссылка на сообщение

Может что-нибудь в Администрировании в Службах включено-выключено?

Поделиться этим сообщением


Ссылка на сообщение

Ребята, знаю, что проблема имеет место быть. Да. Выявили. Зафиксировали. Отправлен запрос в техподдержку. Ждем ответа.

Спасибо.

Поделиться этим сообщением


Ссылка на сообщение

Техподдержка ответила:

 

Номер вопроса : 2674-ETYX-3173

Заголовок вопроса : Проблемы с поиском в Хроме

 

Ответ:

На как не можем повторить ошибку, скорее всего проблема у пользователей с их

браузерами. Скорее всего нужно почистить куки. Пробовали браузерами :

- Хром

- Мозила

- Комодо - Драгон

- Опера

--

С уважением, Михаил.

Техническая поддержка клиентов IBResource.ru.

Поделиться этим сообщением


Ссылка на сообщение

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×
×
  • Создать...