Перейти к контенту
МОРСКОЙ АКВАРИУМ - форум Аква Лого

Еще не обслуживаете Ваш аквариум в Аква Лого? Стоит начать уже сегодня со скидкой 15%! Позвоните по телефону +7 (499) 745-00-33
Подробнее
Изобретение миниатюрных электрических насосиков-помп центробежного типа стало настоящей мини-революцией в аквариумном деле. Эти нехитрые устройства, имеющиеся сегодня в каждом аквариуме, позволили в десятки раз повысить производительность и эффективность фильтров.

Рекомендуемые сообщения

Перестали с вчерашнего дня открываться фото в полном размере на форуме. С превьюшками все нормально. Пробовал в разных броузерах (опера, осел, мозила, хром, сафари). Это только у меня так?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Только хотел поднять эту проблему, а она уже озвучена :) Интересно, что за причина? :tuplu:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня на МАКе тоже не открываются, начинает грузить и подвисает.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня на МАКе тоже не открываются, начинает грузить и подвисает.

Лев, а кого нужно поставить в известность об этом? На мой взгляд, невозможность посмотреть полномасштабное изображение ,-это большая проблема.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня вообще форум не открывается полностью. В текстовом виде удается увидеть все ветки(или посты), а в полном лишь частично ;(

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята, я знаю о проблеме. Пытаюсь достучаться до кого следует. Пока не получается.

Ужасный период... Отпуска и т.д. Вообще ничто и нигде адекватно не работает.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заработала полная загрузка :)

Изменено пользователем RawBear (см. историю изменений)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заработала полная загрузка :)

Но проработала не долго :tuplu:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня на телефоне (htс hd mini) форум не открывается (опера мобайл 10). Остальные форумы - нормально. В основном захожу на форум с телефона(((

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Но проработала не долго :tuplu:

 

Увы, рано обрадовался :(

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пожаааааааааааааааалуйстааааааааааааааааа починииииииииииииииииитеееееееееееееееее.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если загружать изображения загрузчиком, то скачивается ~100 кб (от 65 до 95 кб от фото).

Залил на форум картинку 80 кб - загрузилась целиком без проблем.

Движек форума оптимизирует привью вплоть до 50 кб с 75% сжатием, по этому они открываются без проблем.

 

Такое впечатление, что у на хостинге превышение трафика или настройки Gzip...

 

С фотками касяк.. Не удобно любоваться (

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас все работает :3222248:

Не, опять сломалось :(

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединиться к обсуждению

Вы можете ответить сейчас, а зарегистрироваться позже. Если у вас уже есть аккаунт, войдите, чтобы ответить от своего имени.

Гость
Ответить в этой теме...

×   Вы вставили отформатированный текст.   Удалить форматирование

  Допустимо не более 75 смайлов.

×   Ваша ссылка была автоматически заменена на медиа-контент.   Отображать как ссылку

×   Ваши публикации восстановлены.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Зарузка...

×
×
  • Создать...