Перейти к контенту
МОРСКОЙ АКВАРИУМ - форум Аква Лого

Разовый выезд специалиста бесплатно! Думаете об обслуживании аквариума? Позвоните по телефону +7 (499) 745-00-33
Узнайте подробности!
К какому виду относится красотка Дори, подружится ли она с клоуном Немо в морском аквариуме? Справится ли с ней начинающий аквариумист?
Читайте статью на Яндекс Дзен!

Рекомендуемые сообщения

У меня есть 2 светильника radion и 2 vortech mp40. Купила себе reeflink. Пыталась подключить светильники и помпы течения к reeflink. Светильники подключились, а вот vortech не подключается. Reeflink их не видит. Приложение пишет, что помпам надо сделать апгрейд. Вот его то никак не выходит сделать. На требуемый режим (красный/белый, а потом зелёный/ голубой) не могу переключить. Может кто-то сталкивался с такой проблемой?

Поделиться этим сообщением


Ссылка на сообщение

Было тоже самое ) Помогло обнуление всех помп!) Цвет индикатора тоже мигал тремя цветами а не двумя как показывает производитель!)

Поделиться этим сообщением


Ссылка на сообщение

А как их обнулить? Выдергивала из сети несколько раз.

Поделиться этим сообщением


Ссылка на сообщение

Было тоже самое ) Помогло обнуление всех помп!) Цвет индикатора тоже мигал тремя цветами а не двумя как показывает производитель!)

http://aquaristic.ru...L_R1.0_RU_M.pdf

 

Это не сложно!) прочтите)

 

Спасибо за ссылку. Настройки обнулились, но запустить апргрейд все равно не получается. Если я правильно поняла инструкцию, то надо выключить блок, а потом нажать (при выключенном блоке?) mode+set. У меня выключенный блок сам при нажатии mode+set не включается, ничего не происходит.

Поделиться этим сообщением


Ссылка на сообщение

 

 

Спасибо за ссылку. Настройки обнулились, но запустить апргрейд все равно не получается. Если я правильно поняла инструкцию, то надо выключить блок, а потом нажать (при выключенном блоке?) mode+set. У меня выключенный блок сам при нажатии mode+set не включается, ничего не происходит.

Выдернуть из контроллера шнур питания. Нажать две кнопки и удерживая их нажать и вставить шнур питания в контроллер, нажать и кнопки так и держать, до появления светового сигнала, как описано при обновлении.

Надеюсь обновление производится, только одной помпы, все остальные выключены от питания?

Поделиться этим сообщением


Ссылка на сообщение

Выдернуть из контроллера шнур питания. Нажать две кнопки и удерживая их нажать и вставить шнур питания в контроллер, нажать и кнопки так и держать, до появления светового сигнала, как описано при обновлении.

Надеюсь обновление производится, только одной помпы, все остальные выключены от питания?

Я так тоже пробовала, правда до обнуления настроек. Попробую ещё раз.

Поделиться этим сообщением


Ссылка на сообщение
Я так тоже пробовала, правда до обнуления настроек. Попробую ещё раз.
Ну что, завелось?

Поделиться этим сообщением


Ссылка на сообщение

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×
×
  • Создать...