Перейти к контенту
МОРСКОЙ АКВАРИУМ - форум Аква Лого

Рыбы, Природа многогранна и всегда способна удивить человека. Для кого-то может быть открытием, что некоторые рыбы, которых мы содержим в аквариуме, могут жить как в пресной, так и в морской воде. Механизм их приспособления к столь разным условиям весьма не прост, однако они могут успешно справиться с этой задачей. Об эвригалинных рыбах и пойдёт речь в этой статье.
Возвращаясь снова к героям популярного мультика, нельзя не упомянуть такого "полезного" персонажа, как помешанный на чистоте Жак. Кто он, этот импозантный друг Немо? Какова его роль в жизни морских обитателей?

Рекомендуемые сообщения

Приветствую коллеги!

Нужен совет и помощь!

Имею резкую вспышку диатомовый водорослей (см. фото) могу ошибаться, но очень похоже. Акве 4мес. Этап активных обрастаний был пройден на 3-й- 4-й неделе после закладки ЖК. Далее все было нормально.

 

ВВОДНЫЕ ДАННЫЕ Я - "чайник" :)

Аква 150л, пенник навесной MACRO AQUA M-60, канистра с биошарами, керамикой и адсорбентом (уголь ,антифос, ) Свет 4 шт Т5 х 28Вт (маловато , знаю) Соль - TM Pro Reef.

Живность - 2 оцеляруса, 2 мандаринки, 1 креветос Вундермани, куча крабов,улитки разные штук 8, мягкие кораллы - ксении, корнулярия, синулярия, сарк., тубипора. Актиния ( малу вроде) , дискоактинии мелкие. Зоантусы - есть полувялые а есть и цветущие . Есть "источник" нитратов - тубастрея- кормим ( теперь) через день артемией, либо кальмаром. Одна акропора - не очень хорошо себя чувствует ( купили фражик в АЛ по акции..... ну так вышло)

Нитраты 5- 10 мг/л ( до появления тубастреи были 0) фосфаты 0, в осмосе фосфаты - 0 .

 

Недели три назад решил поменять помпы течения AQUAEL 2600 на JEBAO RW.

Поменял одну помпу - и через дня три поперло!!! Начали ржаветь. Через 2 недели вроде пошло на убыль - меняю 3 дня назад 2-ю помпу на JEBAO - и опять резко заржавели. Где- то читал что внесение нового пластика может спровоцировать.

Неужели это так??? Пишут что пластик фонит силикатами. Теста у меня нет , не проверял

Есть еще нюансы- примерно же 3 нед. назад поменял адсорбент на аналогичный ( срок замены подоспел)

И появление тубастреи подняло нитраты.

Но вот как то на помпы грешу....

Сорри за долгое и нудное сообщение.. Уж слишком много вводных ...

Поделитесь коллеги соображенями!

post-30597-0-46877300-1437860390_thumb.jpg

Изменено пользователем Architector (см. историю изменений)

Поделиться этим сообщением


Ссылка на сообщение

Идею понял - не вносить питательные вещества. Т.е. если нитраты будут не выше 10, то ничего страшного?

 

Еще мнения в студию :)

Изменено пользователем Architector (см. историю изменений)

Поделиться этим сообщением


Ссылка на сообщение

Ну нитраты не страшно потом потихоньку подмените и наблюдайте что через пару недель должно сойти а может чуть позже

Поделиться этим сообщением


Ссылка на сообщение

Игорь - а что думаете по поводу причин бедствия?

Я так понял что не нитраты причина вспышки , раз не удаляем их.

Изменено пользователем Architector (см. историю изменений)

Поделиться этим сообщением


Ссылка на сообщение

Игорь - а что думаете по поводу причин бедствия?

Я так понял что не нитраты причина вспышки , раз не удаляем их.

Нитраты тут не причём . По себе заметил что после подмены глобальной такая же проблемма . А я подмены в обще не делаю и ни какой химии

Поделиться этим сообщением


Ссылка на сообщение

У меня такая байда периодически возникает. Одно время забил на акву и полгода только сткекла чистил. Ни подмен и ничего другого. И стала появляться эта слизь темно бордовая или сиреневая - не могу точно цвет охарактеризовать, днем покрывала всё дно. После отключения света пропадала. Я понял, что хватит лениться. Поменял мембрану осмоса, смолу, начал усиленные подмены - по 40 литров 2 раза в неделю, заменил годовалые т5, врубил круглосуточно свет в водорослевике. Как итог эта слизь пропала. из водорослевика ведро травы викинул. Или я у меня что-то другое было? С пузырьками дрянь была, даже с песком всплывала.

Поделиться этим сообщением


Ссылка на сообщение

На мой непросвещенный взгляд у вас это было дино. У меня просто как ржавый налет без пузырей и слизи.

Спасибо за инфу. ! Буду наблюдать

Изменено пользователем Architector (см. историю изменений)

Поделиться этим сообщением


Ссылка на сообщение

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×
×
  • Создать...