Перейти к контенту
МОРСКОЙ АКВАРИУМ - форум Аква Лого

Хромис сине-зеленый (размер М) – 850 руб.! Хромисы сине-зеленые Chromis caerulea - несложные в содержании рифовые рыбки. Имеют мирный характер и хорошо уживаются другими миролюбивыми рыбами
Подробнее
Среди огромного разнообразия пресноводных рыбок начинающим аквариумистам хочется выбрать тех, кто наименее прихотлив, тех, кто сможет подстраиваться под меняющиеся параметры воды “молодого” аквариума. Мы подобрали для вас рыбок из разных семейств, которых объединяет простота содержания, нетребовательность и умение приспосабливаться к параметрам аквариумной воды.

Рекомендуемые сообщения

У меня есть 2 светильника radion и 2 vortech mp40. Купила себе reeflink. Пыталась подключить светильники и помпы течения к reeflink. Светильники подключились, а вот vortech не подключается. Reeflink их не видит. Приложение пишет, что помпам надо сделать апгрейд. Вот его то никак не выходит сделать. На требуемый режим (красный/белый, а потом зелёный/ голубой) не могу переключить. Может кто-то сталкивался с такой проблемой?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было тоже самое ) Помогло обнуление всех помп!) Цвет индикатора тоже мигал тремя цветами а не двумя как показывает производитель!)

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как их обнулить? Выдергивала из сети несколько раз.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было тоже самое ) Помогло обнуление всех помп!) Цвет индикатора тоже мигал тремя цветами а не двумя как показывает производитель!)

http://aquaristic.ru...L_R1.0_RU_M.pdf

 

Это не сложно!) прочтите)

 

Спасибо за ссылку. Настройки обнулились, но запустить апргрейд все равно не получается. Если я правильно поняла инструкцию, то надо выключить блок, а потом нажать (при выключенном блоке?) mode+set. У меня выключенный блок сам при нажатии mode+set не включается, ничего не происходит.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Спасибо за ссылку. Настройки обнулились, но запустить апргрейд все равно не получается. Если я правильно поняла инструкцию, то надо выключить блок, а потом нажать (при выключенном блоке?) mode+set. У меня выключенный блок сам при нажатии mode+set не включается, ничего не происходит.

Выдернуть из контроллера шнур питания. Нажать две кнопки и удерживая их нажать и вставить шнур питания в контроллер, нажать и кнопки так и держать, до появления светового сигнала, как описано при обновлении.

Надеюсь обновление производится, только одной помпы, все остальные выключены от питания?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выдернуть из контроллера шнур питания. Нажать две кнопки и удерживая их нажать и вставить шнур питания в контроллер, нажать и кнопки так и держать, до появления светового сигнала, как описано при обновлении.

Надеюсь обновление производится, только одной помпы, все остальные выключены от питания?

Я так тоже пробовала, правда до обнуления настроек. Попробую ещё раз.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Я так тоже пробовала, правда до обнуления настроек. Попробую ещё раз.
Ну что, завелось?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×