Перейти к контенту
МОРСКОЙ АКВАРИУМ - форум Аква Лого

Cупермаркет Аква Лого возле метро Университет!

Рыбки-архитекторы

Краб Таматоа из «Моаны» существует?

Почему Балтийское море не пахнет морем?

Tatana

Моряки
  • Число публикаций

    1,200
  • Регистрация

  • Последнее посещение

Сообщения опубликованы Tatana


  1. Вчера купила Bactopur direct (это все, что я нашла :( нигде ничего нет, только под заказ, срок ожиданий от 4-х недель :( ).

    В инструкции написанно "для особо запущеенных случаев сделать ванну на 30 мин - 1 таблетку на 2 литра развести", потом пересадить обратно в отсадник, а там уже дозировать 1 таблетка на 50 литров. Быбка, бедняжка, за жизнь цепляется, больно смотреть :cry: Ванну выдержала... Лежит на спине в отсадничке....дышит потихоньку :icon_cry:

    Откуда столько сил в одной маленькой рыбке....

     

     

    Спасибо, CHE-L-CE. Конечно буду отписываться.


  2. Александр, спасибо :hmmm: :)

    Сделали как и хотели, 8 xml, 10 royal blue, 6 blue. Красный пока не доделали :roll: Надо съездить резистор переменный купить.

    Вообще я бы еще добавила синих. У меня как раз в запасе 4 просто blue, но изначально они не планировались и все место на радиаторе занято. Да и перепаивать не хочется.

     

    Татьян, спасибо))))))))) Ты первая, кто увидел мой аквас с этим светом :P А телевизор я и правда редко смотрю :casper:

     

    Олег, вот в этой теме я описала весь процесс покупки и сборки светильника. Самому я думаю лучше делать.... :tuplu: Можно "запихнуть" любые леды по цветовому диапазону и сделать очень интересное освещение :vo:


  3. Спасибо :)

    Один кулер на вдув, другой на выдув. Получается, что воздух циркулирует под радиатором и над ним. Плюс к этому еще 2 кулера в "техническом" отсеке тоже работают, получается очень хороший поток воздуха. Радиатор практически не греется. По ощущениям, если приложить к нему руку, он приятно теплый.


  4. :lol: поставили светильник.

    Как-то мне показалось, что маловато синего, если делать и белые и синие на 100 %. Поэтому белый немного скрутила. Пока не могу привыкнуть к такому свету :gygy: Еще очень много зайчиков на песке и камнях, все мельтишит, голова даже закружилась.

    Красный будут завтра доделывать....

    Фото сделаю тоже завтра. Почищу стекла, приведу все в порядок :P


  5. Куда еще можно врезать красный лед?

    Нет сейчас резистора на 100ом/5...10вт, надо покупать, а это только завтра. До завтра я уже не буду ждать, у меня и так уже аквариум 5 дней без света :3230801: :3233198:

    Или можно какой-нибудь другой резистор поставить, какой найдем? Сгорит - так черт с ним, с этим красным диодом.


  6. Дайте мужикам отдохнуть, 4 дня собирали светильник, теперь за луной послали... :)))

    Они сами поехали, я еще спала :hmmm: :roll:

     

    valery37rus спасибо!

     

    В общем оторвем красный лед, вместо него припаяем синий.


  7. Да тут дело не в женских "хотелках" :gygy:

    Все делают по схеме. Я вообще не вмешиваюсь.

    Ну некуда деть красный диод. Вы мне уже раз 5 писали, что потом напишете, куда и как его "пристроить" :hmmm:

    Просто если делать, то делать все.

    Что самое плохое может случиться из-за красного диода в синей цепочке? Сгорят леды? Будут тускнее гореть? Или драйвер сгорит?

     

    Сегодня с утра разбирались со светом. Вроде как проблема оказалась в переменных резисторах (диммерах). Их разобрали, они хлюпенькие, то работают, то нет. Сменили их на советские, железные :gygy: и все работает как надо :tuplu:

    Единственное сгорела родная "луна" (трансформатор и диоды). Не понятно каким образом. Т.к. она вообще "сама по себе" и никаким боком не относится к схеме :tuplu: Говорят, совпадение просто....


  8. Я знаю, что ток у синих и красного разные и по идее так делать нельзя, но другие делают же...и все работает :tuplu: Например вот:

    10 XPE RB + 1 Red планирую запитать от второго драйвера и ограничиться током 700 А.


  9. 4 дня ушло на сборку/пайку света. Все сделали.

    При тестовом включении обнаружилась проблема:

    1. На драйвере синих ледов одна цепочка не горит вообще, вторая цепочка тоже не горит,но видно,что леды "работают",тускло-тускло горят, на потенциометр не реагируют.

    Попробовали по отдельности включить цепочки - не работает.

    Убрали сопротивление 3,3 ома (5 ватт), каждая цепочка по отдельности заработала. Время уже было заполночь,поэтому сразу 2 цепочки вместе без сопротивления не проверили, времени не хватило. Завтра утром попробуют.

     

    Догадки:

    1. Возможно ли, что такая проблема возникла из-за слишком мощного сопротивления?

    2. Драйвер ELN-60-48D "не тянет" обе цепочки? В одной цепочке у нас 8 royal blue, во второй 2 royal blue + 5 blue+1 red, и того получается 16 ледов.

    3. Возможно попался бракованный резистор... :tuplu:

     

    Белые леды на другом драйвере работают, регулируются и т.д., в общем с ними все ок. (на них резисторы 3,3 ома не идут, в отличае от синих, на схеме можете посмотреть).

×
×
  • Создать...